Churchope WordPress Theme

Churchope Theme Vulnerabilities

2014-12-07 ChurcHope Theme <= 2.1 - Local File Inclusion (LFI) fixed in version 2.2