WordPress Theme: classipress

Vulnerabilities

2014-08-01 Classipress <= 3.1.4 - Stored XSS fixed in version 3.1.5