WordPress Theme: colorway

Vulnerabilities

2016-07-26 ColorWay <= 3.4.1 - Cross-Site Scripting (XSS) fixed in version 3.4.2