Lattice

Theme Vulnerabilities

2015-04-20 Lattice < 1.1.4 - Unspecified XSS fixed in version 1.1.4