WordPress Theme: method

Vulnerabilities