WordPress Theme: modern

Vulnerabilities

2015-05-14 Modern Theme <= 1.4.1 - DOM Cross-Site Scripting (XSS) fixed in version 1.4.2