WordPress Theme: newspaper

Vulnerabilities

2019-02-14 Newspaper Theme <= 9.2.2 - Cross-Site Scripting (XSS) fixed in version 9.5
2017-06-22 Newspaper Theme 6.4–6.7.1 - Privilege Escalation fixed in version 6.7.2