WordPress Theme: quota

Vulnerabilities

2015-04-26 Quota - Unspecified XSS fixed in version 1.2.5