WordPress Theme: salient

Vulnerabilities

2015-06-16 Salient Theme <= 4.9 - DOM Cross-Site Scripting (XSS) fixed in version 5.5.53