WordPress Theme: wplms

Vulnerabilities

2015-02-09 WPLMS 1.8.4.1 - Privilege Escalation fixed in version 1.9