WordPress Theme Vulnerabilities

0-9 - A - B - C - D - E - F - G - H - I - J - K - L - M - N - O - P - Q - R - S - T - U - V - W - X - Y - Z
Name Added Title
u-design 2015-09-08 uDesign Theme 1.8.0-2.7.9 - DOM Cross-Site Scripting (XSS)
ultimatum 2014-09-17 WordPress Slider Revolution Local File Disclosure
ultimatum 2015-05-03 WordPress Slider Revolution Shell Upload
unite 2014-08-01 Parallelus - Cross-Site Scripting (XSS)
upscale 2014-08-01 Upscale - Unspecified XSS
urbancity 2014-09-20 Urban City - download.php Local File Inclusion (LFI)