WordPress 3.4-3.5.1 DoS in class-phpass.php

Affects WordPress

fixed in version 3.5.2

References

CVE 2013-2173
URL http://seclists.org/fulldisclosure/2013/Jun/65

Classification

Type UNKNOWN

Miscellaneous

Views 4690
Verified No
WPVDB ID 5979

Timeline

Publicly Published 2014-08-01 (about 5 years ago)
Added 2014-08-01 (about 5 years ago)
Last Updated 2018-08-29 (12 months ago)

Our Other Services

Online WordPress Vulnerability Scanner WPScan WordPress Security Plugin