Ajax Category Dropdown 0.1.5 - Multiple Vulnerabilities

Affects Plugin

no known fix
- plugin closed

References

ExploitDB 17207

Classification

Type MULTI

Miscellaneous

Views 6443
Verified No
WPVDB ID 6405

Timeline

Publicly Published 2014-08-01 (almost 6 years ago)
Added 2014-08-01 (almost 6 years ago)
Last Updated 2019-10-21 (9 months ago)

Our Other Services

Online WordPress Vulnerability Scanner WPScan WordPress Security Plugin