WP Print Friendly <= 0.5.2 - Security Bypass

Affects Plugin

fixed in version 0.5.3

Classification

Type UNKNOWN

Miscellaneous

Views 6035
Verified No
WPVDB ID 6823

Timeline

Publicly Published 2014-08-01 (almost 6 years ago)
Added 2014-08-01 (almost 6 years ago)
Last Updated 2015-05-15 (about 5 years ago)

Our Other Services

Online WordPress Vulnerability Scanner WPScan WordPress Security Plugin