Exploit Scanner <= 1.3.3 - FPD & Security bypass vulnerabilities

Affects Plugin

no known fix

References

URL https://seclists.org/fulldisclosure/2013/May/216

Classification

Type MULTI

Miscellaneous

Views 7319
Verified No
WPVDB ID 6843

Timeline

Publicly Published 2014-08-01 (over 5 years ago)
Added 2014-08-01 (over 5 years ago)
Last Updated 2019-10-21 (4 months ago)

Our Other Services

Online WordPress Vulnerability Scanner WPScan WordPress Security Plugin