Dropdown Menu Widget 1.9.1 - Script Insertion CSRF

Affects Plugin

no known fix

References

CVE 2013-2704

Classification

Type CSRF
CWE CWE-352

Miscellaneous

Views 6536
Verified No
WPVDB ID 6863

Timeline

Publicly Published 2014-08-01 (over 5 years ago)
Added 2014-08-01 (over 5 years ago)
Last Updated 2019-10-21 (4 months ago)

Our Other Services

Online WordPress Vulnerability Scanner WPScan WordPress Security Plugin