SL User Create 0.2.4 - LSL script Secret String Weakness Information Disclosure

Affects Plugin

fixed in version 0.2.5

References

SecurityFocus 63009

Classification

Type UNKNOWN

Miscellaneous

Views 6406
Verified No
WPVDB ID 6956

Timeline

Publicly Published 2014-08-01 (almost 6 years ago)
Added 2014-08-01 (almost 6 years ago)
Last Updated 2019-10-21 (7 months ago)

Our Other Services

Online WordPress Vulnerability Scanner WPScan WordPress Security Plugin