LiveOptim 1.1.3 - Configuration Setting Manipulation CSRF

Affects Plugin

fixed in version 1.1.4
- plugin closed

References

CVE 2014-100001
SecurityFocus 66939

Classification

Type CSRF
CWE CWE-352

Miscellaneous

Views 6468
Verified No
WPVDB ID 7215

Timeline

Publicly Published 2014-08-01 (almost 6 years ago)
Added 2014-08-01 (almost 6 years ago)
Last Updated 2019-10-21 (9 months ago)

Our Other Services

Online WordPress Vulnerability Scanner WPScan WordPress Security Plugin