Parallelus - Cross-Site Scripting (XSS)

Affects Themes

no known fix
no known fix
no known fix
no known fix

References

URL http://jannefi.blogspot.fi/2012/10/xss-vulnerability-in-parallelus-premium.html

Classification

Type XSS
OWASP Top 10 A7: Cross-Site Scripting (XSS)
CWE CWE-79

Miscellaneous

Views 4510
Verified No
WPVDB ID 7329

Timeline

Publicly Published 2014-08-01 (almost 6 years ago)
Added 2014-08-01 (almost 6 years ago)
Last Updated 2019-10-21 (8 months ago)

Our Other Services

Online WordPress Vulnerability Scanner WPScan WordPress Security Plugin