NewStatPress 0.9.8 - XSS & SQL Injection

Affects Plugin

fixed in version 0.9.9

References

CVE 2015-4062
CVE 2015-4063
EXPLOITDB 37107
PACKETSTORM 132038

Classification

Type MULTI

Miscellaneous

Submitter pvdl
Views 4033
Verified No
WPVDB ID 8004

Timeline

Publicly Published 2015-05-25 (about 4 years ago)
Added 2015-05-26 (about 4 years ago)
Last Updated 2015-05-26 (about 4 years ago)

Our Other Services

Online WordPress Vulnerability Scanner WPScan WordPress Security Plugin