XCloner - Backup and Restore 3.1.2 - XSS & Command Execution

Affects Plugin

References

CVE 2015-4336
CVE 2015-4337
CVE 2015-4338
PacketStorm 132107
URL https://seclists.org/bugtraq/2015/Jun/33

Classification

Type MULTI

Miscellaneous

Submitter pvdl
Views 4280
Verified No
WPVDB ID 8022

Timeline

Publicly Published 2015-05-10 (about 5 years ago)
Added 2015-06-02 (about 5 years ago)
Last Updated 2019-10-21 (9 months ago)

Our Other Services

Online WordPress Vulnerability Scanner WPScan WordPress Security Plugin