Albo Pretorio Online <= 3.2 - Multiple Vulnerabilities

Affects Plugin

fixed in version 3.3

References

ExploitDB 37464

Classification

Type MULTI

Miscellaneous

Submitter pvdl
Views 6587
Verified No
WPVDB ID 8072

Timeline

Publicly Published 2015-07-02 (about 5 years ago)
Added 2015-07-05 (about 5 years ago)
Last Updated 2019-10-21 (9 months ago)

Our Other Services

Online WordPress Vulnerability Scanner WPScan WordPress Security Plugin