WP Latest Posts < 3.7.5 - XSS

Affects Plugin

fixed in version 3.7.5

References

CVE 2016-10913

Classification

Type XSS
OWASP Top 10 A7: Cross-Site Scripting (XSS)
CWE CWE-79

Miscellaneous

Views 2543
Verified Yes
WPVDB ID 9574

Timeline

Publicly Published 2015-08-15 (almost 5 years ago)
Added 2019-08-22 (11 months ago)
Last Updated 2019-11-28 (7 months ago)

Our Other Services

Online WordPress Vulnerability Scanner WPScan WordPress Security Plugin