Option Tree < 2.7.3 - Object Injection Bypass

Affects Plugin

fixed in version 2.7.3

References

CVE 2019-15320
CVE 2019-15321

Classification

Type BYPASS

Miscellaneous

Views 2920
Verified No
WPVDB ID 9600

Timeline

Publicly Published 2019-05-19 (about 1 year ago)
Added 2019-08-22 (10 months ago)
Last Updated 2019-11-28 (6 months ago)

Our Other Services

Online WordPress Vulnerability Scanner WPScan WordPress Security Plugin