Google Document Embedder < 2.6.2 - CSRF & XSS

Affects Plugin

fixed in version 2.6.2

References

CVE 2016-10881

Classification

Type MULTI

Miscellaneous

Views 2405
Verified No
WPVDB ID 9743

Timeline

Publicly Published 2016-09-27 (almost 4 years ago)
Added 2019-08-24 (10 months ago)
Last Updated 2019-11-28 (7 months ago)

Our Other Services

Online WordPress Vulnerability Scanner WPScan WordPress Security Plugin