All In One WP Security And Firewall < 3.9.5 - XSS

Affects Plugin

fixed in version 3.9.5

References

CVE 2015-9294

Classification

Type XSS
OWASP Top 10 A7: Cross-Site Scripting (XSS)
CWE CWE-79

Miscellaneous

Views 173
Verified No
WPVDB ID 9759

Timeline

Publicly Published 2015-04-21 (over 4 years ago)
Added 2019-08-25 (3 months ago)
Last Updated 2019-08-25 (3 months ago)

Our Other Services

Online WordPress Vulnerability Scanner WPScan WordPress Security Plugin