Events Manager < 5.6 - Cross-Site Scripting (XSS) & Code Injection

Affects Plugin

fixed in version 5.6

References

CVE 2015-9297
CVE 2015-9298

Classification

Type MULTI

Miscellaneous

Views 1227
Verified No
WPVDB ID 9761

Timeline

Publicly Published 2015-08-10 (almost 5 years ago)
Added 2019-08-25 (11 months ago)
Last Updated 2020-02-17 (5 months ago)

Our Other Services

Online WordPress Vulnerability Scanner WPScan WordPress Security Plugin