Limit Attempts < 1.1.1 - SQL Injection

Affects Plugin

fixed in version 1.1.1

References

CVE 2015-9335

Classification

Type SQLI
OWASP Top 10 A1: Injection
CWE CWE-89

Miscellaneous

Views 782
Verified No
WPVDB ID 9774

Timeline

Publicly Published 2015-10-09 (about 4 years ago)
Added 2019-08-25 (3 months ago)
Last Updated 2019-08-25 (3 months ago)

Our Other Services

Online WordPress Vulnerability Scanner WPScan WordPress Security Plugin