WordPress 0.711 Vulnerabilities

WordPress Version 0.711 Vulnerabilities