WordPress 1.0.2 Vulnerabilities

Vulnerabilities