WordPress 2.0.11 Vulnerabilities

Vulnerabilities