WordPress 2.1 Vulnerabilities

WordPress Version 2.1 Vulnerabilities