WordPress 3.7.29 Vulnerabilities

WordPress Version 3.7.29 Vulnerabilities