WordPress 3.8.29 Vulnerabilities

WordPress Version 3.8.29 Vulnerabilities