WordPress 4.0.15 Vulnerabilities

Vulnerabilities