WordPress 4.0.9 Vulnerabilities

Vulnerabilities