WordPress 4.1.15 Vulnerabilities

Vulnerabilities