WordPress 4.1.18 Vulnerabilities

Vulnerabilities