WordPress 4.1.26 Vulnerabilities

WordPress Version 4.1.26 Vulnerabilities