WordPress 4.1.8 Vulnerabilities

Vulnerabilities