WordPress 4.8.4 Vulnerabilities

Vulnerabilities