WordPress 4.8.9 Vulnerabilities

WordPress Version 4.8.9 Vulnerabilities