WordPress 4.9.10 Vulnerabilities

WordPress Version 4.9.10 Vulnerabilities