WordPress 4.9.9 Vulnerabilities

Vulnerabilities

2019-03-13 WordPress 3.9-5.1 - Comment Cross-Site Scripting (XSS) fixed in version 4.9.10