WordPress 5.0.3 Vulnerabilities

Vulnerabilities