WordPress 5.0.4 Vulnerabilities

WordPress Version 5.0.4 Vulnerabilities