WordPress 5.1 Vulnerabilities

Vulnerabilities

2019-03-13 WordPress 3.9-5.1 - Comment Cross-Site Scripting (XSS) fixed in version 5.1.1