WordPress 5.1.2 Vulnerabilities

WordPress Version 5.1.2 Vulnerabilities