WordPress 5.2.1 Vulnerabilities

WordPress Version 5.2.1 Vulnerabilities