WordPress 5.2.2 Vulnerabilities

WordPress Version 5.2.2 Vulnerabilities